<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<title>Beyonce pregnant: Couple &#8216;blessed&#8217; to be having twins | Q FM</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.qfmzambia.com/xmlrpc.php"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="alternate" type="application/rss+xml" title="Q FM &raquo; Feed" href="http://www.qfmzambia.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Q FM &raquo; Comments Feed" href="http://www.qfmzambia.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Q FM &raquo; Beyonce pregnant: Couple &#8216;blessed&#8217; to be having twins Comments Feed" href="http://www.qfmzambia.com/2017/02/02/beyonce-pregnant-couple-blessed-to-be-having-twins/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.qfmzambia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='jquery-style-css' href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='icons-css' href='http://www.qfmzambia.com/wp-content/plugins/download-manager/css/front.css?ver=4.5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.qfmzambia.com/wp-content/plugins/download-manager/font-awesome/css/font-awesome.min.css?ver=4.5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='program-schedule-css' href='http://www.qfmzambia.com/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='dj-widget-css' href='http://www.qfmzambia.com/wp-content/plugins/radio-station/templates/djonair.css?ver=4.5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://www.qfmzambia.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://www.qfmzambia.com/wp-content/themes/jarida/style.css?ver=4.5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='Oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.5.6' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-content/plugins/download-manager/js/front.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-content/plugins/download-manager/js/chosen.jquery.min.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://www.qfmzambia.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.qfmzambia.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.qfmzambia.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Romania protests grow over corruption decree' href='http://www.qfmzambia.com/2017/02/02/romania-protests-grow-over-corruption-decree/'/>
<link rel='next' title='Big Match Feature: Cameroon v Ghana' href='http://www.qfmzambia.com/2017/02/02/big-match-feature-cameroon-v-ghana/'/>
<meta name="generator" content="WordPress 4.5.6"/>
<link rel="canonical" href="http://www.qfmzambia.com/2017/02/02/beyonce-pregnant-couple-blessed-to-be-having-twins/"/>
<link rel='shortlink' href='http://www.qfmzambia.com/?p=46391'/>
<link rel="alternate" type="application/json+oembed" href="http://www.qfmzambia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.qfmzambia.com%2F2017%2F02%2F02%2Fbeyonce-pregnant-couple-blessed-to-be-having-twins%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.qfmzambia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.qfmzambia.com%2F2017%2F02%2F02%2Fbeyonce-pregnant-couple-blessed-to-be-having-twins%2F&#038;format=xml"/>
<style type="text/css">.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background:#D91616;border:1px solid #000000;}</style>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script>
<link rel="shortcut icon" href="http://www.qfmzambia.com/wp-content/uploads/2016/02/qfm-favicon.ico" title="Favicon"/><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.qfmzambia.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.qfmzambia.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.qfmzambia.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.qfmzambia.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=1220"/>
<style type="text/css" media="screen">body{background:#a30000;}.background-cover{background-color:#a30000!important;}a{color:#000000;}a:hover{color:#f01818;}::-moz-selection{background:#fa1e43;}::selection{background:#fa1e43;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52250849-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="og:site_name" content="Q FM"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="en_US"/>
<meta property="fb:app_id" content="281456482007575"/>
<meta property="og:url" content="http://www.qfmzambia.com/2017/02/02/beyonce-pregnant-couple-blessed-to-be-having-twins/"/>
<meta property="og:title" content="Beyonce pregnant: Couple &#8216;blessed&#8217; to be having twins"/>
<meta property="og:description" content="Beyonce and her husband Jay Z say they &quot;have been blessed two times over&quot;, using Instagram to announce that she is expecting twins. &quot;We are incredibly grateful that our family will be growing by two,&quot; the pair wrote, and &quot;we thank you for your well wishes&quot;. The post, signed &quot;The Carters&quot;, has a photo of&hellip;"/>
<meta property="og:image" content="http://www.qfmzambia.com/wp-content/uploads/2017/02/Beyonce.jpg"/>
<meta property="og:image:width" content="660"/>
<meta property="og:image:height" content="482"/>
<meta property="article:published_time" content="2017-02-02T06:16:34+00:00"/>
<meta property="article:modified_time" content="2017-02-02T06:16:34+00:00"/>
<meta property="article:author" content="http://www.qfmzambia.com/author/newsroom2/"/>
<meta property="article:section" content="ENTERTAINMENT"/>
</head>
<body id="top" class="single single-post postid-46391 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper animated">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="http://www.qfmzambia.com/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"/>
</form>
</div> 
<div class="social-icons icon_flat">
<a class="tooldown" title="Facebook" href="https://www.facebook.com/qfmzambia" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/qfmzambia" target="_blank"><i class="tieicon-twitter"></i></a> </div>
<div class="breaking-news">
<span>HEADLINES</span>
<ul>
<li><a href="http://www.qfmzambia.com/2017/02/02/bance-ends-egypt-clean-sheet-record/" title="Bance ends Egypt clean sheet record">Bance ends Egypt clean sheet record</a></li>
<li><a href="http://www.qfmzambia.com/2017/02/02/big-match-feature-cameroon-v-ghana/" title="Big Match Feature: Cameroon v Ghana">Big Match Feature: Cameroon v Ghana</a></li>
<li><a href="http://www.qfmzambia.com/2017/02/02/romania-protests-grow-over-corruption-decree/" title="Romania protests grow over corruption decree">Romania protests grow over corruption decree</a></li>
<li><a href="http://www.qfmzambia.com/2017/02/02/us-defence-chief-mattis-visiting-south-korea-and-japan/" title="US defence chief Mattis visiting South Korea and Japan">US defence chief Mattis visiting South Korea and Japan</a></li>
<li><a href="http://www.qfmzambia.com/2017/02/02/kabanda-urges-lungu-to-make-referendum-a-priority/" title="Kabanda urges Lungu to make referendum a priority">Kabanda urges Lungu to make referendum a priority</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 750 , timeout: 3500});
							});
		</script>
</div>  
</div>
</div> 
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Q FM" href="http://www.qfmzambia.com/">
<img src="http://www.qfmzambia.com/demo2/wp-content/uploads/2014/03/QFM-logo-site4.png" alt="Q FM"/><strong>Q FM Africa&#039;s Modern Radio</strong>
</a>
</h2> </div> 
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://www.qfmzambia.com/demo2/wp-content/uploads/2014/03/QFM-logo-retina.jpg');
       	jQuery('#theme-header .logo img').attr('width', '280');
       	jQuery('#theme-header .logo img').attr('height', '180');
	}
});
</script>
<div class="ads-top"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6190408843111611" data-ad-slot="2907853438" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-qfm-3" class="menu"><li id="menu-item-1046" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.qfmzambia.com/">Home</a></li>
<li id="menu-item-1085" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.qfmzambia.com/news/">SCHEDULE</a></li>
<li id="menu-item-1088" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://www.qfmzambia.com/news/">SHOWS</a>
<ul class="sub-menu">
<li id="menu-item-1081" class="menu-item  menu-item-type-post_type  menu-item-object-show"><a href="http://www.qfmzambia.com/show/q-breakfast/">Q-Breakfast</a></li>
<li id="menu-item-1079" class="menu-item  menu-item-type-post_type  menu-item-object-show"><a href="http://www.qfmzambia.com/show/the-tender-transition/">The Tender Transition with Tende</a></li>
<li id="menu-item-1080" class="menu-item  menu-item-type-post_type  menu-item-object-show"><a href="http://www.qfmzambia.com/show/the-lunchtime-cafe/">The Lunchtime Cafe with Mimi</a></li>
<li id="menu-item-1078" class="menu-item  menu-item-type-post_type  menu-item-object-show"><a href="http://www.qfmzambia.com/show/the-afternoon-drive/">The Afternoon Drive with Caristo</a></li>
<li id="menu-item-1978" class="menu-item  menu-item-type-post_type  menu-item-object-show"><a href="http://www.qfmzambia.com/show/the-early-night-showdown/">The Early Night Showdown</a></li>
<li id="menu-item-1979" class="menu-item  menu-item-type-post_type  menu-item-object-show"><a href="http://www.qfmzambia.com/show/mellow-asylum-with-kaygee/">Mellow Asylum</a></li>
<li id="menu-item-1980" class="menu-item  menu-item-type-post_type  menu-item-object-show"><a href="http://www.qfmzambia.com/show/crack-of-dawn/">Crack Of Dawn</a></li>
</ul>  
</li>
<li id="menu-item-1091" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.qfmzambia.com/zambia-news/">NEWS</a>
<ul class="sub-menu">
<li id="menu-item-1976" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.qfmzambia.com/category/qfm-local-news/">LOCAL</a></li>
<li id="menu-item-1977" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.qfmzambia.com/category/qfm-international-news/">INTERNATIONAL</a></li>
<li id="menu-item-1099" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.qfmzambia.com/category/qfm-sports-news/">SPORTS</a></li>
<li id="menu-item-1097" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.qfmzambia.com/category/qfm-entertainment-news/">ENTERTAINMENT</a></li>
</ul>  
</li>
<li id="menu-item-1092" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.qfmzambia.com/category/zambian-music-reviews/">MUSIC REVIEWS</a>
<ul class="sub-menu">
<li id="menu-item-1093" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.qfmzambia.com/category/zambian-music-reviews/zambian-music/">ZED MAINSTREAM</a></li>
<li id="menu-item-1096" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.qfmzambia.com/category/zambian-music-reviews/zambian-music-hip-hop/">ZED HIP HOP</a></li>
<li id="menu-item-1094" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.qfmzambia.com/category/zambian-music-reviews/qfm-international-beats/">WORLD BEATS</a></li>
</ul>  
</li>
<li id="menu-item-1095" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.qfmzambia.com/category/qfm-profiles/">DJ PROFILES</a></li>
<li id="menu-item-1122" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.qfmzambia.com">GALLERY</a></li>
<li id="menu-item-1118" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.qfmzambia.com">CONTACT</a></li>
<li id="menu-item-1126" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.qfmzambia.com">PROFILE</a></li>
<li id="menu-item-3349" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.qfmzambia.com/q-poll-archives/">POLL ARCHIVES</a></li>
</ul></div> </div>
</nav> 
</header> 
<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
<div class="content">
<article class="post-listing post-46391 post type-post status-publish format-standard has-post-thumbnail hentry category-qfm-entertainment-news">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Beyonce pregnant: Couple &#8216;blessed&#8217; to be having twins</span></h1>
<div class="entry">
<div id="attachment_46392" style="width: 670px" class="wp-caption alignnone"><a href="http://www.qfmzambia.com/wp-content/uploads/2017/02/Beyonce.jpg"><img class="size-full wp-image-46392" src="http://www.qfmzambia.com/wp-content/uploads/2017/02/Beyonce.jpg" alt="Beyonce " width="660" height="482" srcset="http://www.qfmzambia.com/wp-content/uploads/2017/02/Beyonce.jpg 660w, http://www.qfmzambia.com/wp-content/uploads/2017/02/Beyonce-300x219.jpg 300w" sizes="(max-width: 660px) 100vw, 660px"/></a><p class="wp-caption-text">Beyonce</p></div>
<p class="story-body__introduction">Beyonce and her husband Jay Z say they &#8220;have been blessed two times over&#8221;, using Instagram to announce that she is expecting twins.</p>
<p>&#8220;We are incredibly grateful that our family will be growing by two,&#8221; the pair wrote, and &#8220;we thank you for your well wishes&#8221;.</p>
<p><a class="story-body__link-external" href="https://www.instagram.com/p/BP-rXUGBPJa/?taken-by=beyonce&amp;hl=en">The post</a>, signed &#8220;The Carters&#8221;, has a photo of Beyonce with a baby bump, wearing lingerie and a veil.</p>
<p>The couple already have a daughter, Blue Ivy, who has just turned five.</p>
<p><a class="story-body__link" href="http://www.bbc.com/news/world-us-canada-38835831"> Grammy Awards</a>, extending her lead as the most-nominated woman in Grammys history.</p>
<p>The star, 35, is due to headline the Coachella music festival in southern California in April.</p>
<p>The announcement gave no indication of the babies&#8217; due date.</p>
<p>In 2011, Beyonce revealed her pregnancy to fans during the MTV Awards.</p>
<p>She opened her performance of Love On Top by announcing: &#8220;I want you to feel the love that&#8217;s growing inside of me.&#8221;</p>
<p>During the closing bars of the song, she opened her jacket to reveal her baby bump. The camera then cut to Jay Z, who was being congratulated by Kanye West.</p>
<p>Blue Ivy went on to inspire a song on Beyonce&#8217;s self-titled album, and appeared several times in last year&#8217;s Lemonade.</p>
<p>Jay Z <a class="story-body__link" href="http://www.bbc.co.uk/newsbeat/article/16482799/jay-z-posts-song-about-his-first-child-with-beyonce">revealed in the lyrics to his track Glory</a> that Beyonce suffered a miscarriage before the birth of Blue Ivy.</p>
<p><strong>BBC</strong></p>
</div> 
<span style="display:none" class="updated">2017-02-02</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.qfmzambia.com/author/newsroom2/" title="News by newsroom2" rel="author">newsroom2</a></strong></div>
<div class="share-post">
<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.qfmzambia.com/2017/02/02/beyonce-pregnant-couple-blessed-to-be-having-twins/" data-text="Beyonce pregnant: Couple &#8216;blessed&#8217; to be having twins" data-via="" data-lang="en">tweet</a></li>
<li>
<div id="fb-root"></div>
<div class="fb-like" data-href="http://www.qfmzambia.com/2017/02/02/beyonce-pregnant-couple-blessed-to-be-having-twins/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.qfmzambia.com/2017/02/02/beyonce-pregnant-couple-blessed-to-be-having-twins/"></div>
</li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.qfmzambia.com/2017/02/02/beyonce-pregnant-couple-blessed-to-be-having-twins/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div>  
</div> 
</article> 
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/02/beyonce-pregnant-couple-blessed-to-be-having-twins/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.qfmzambia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='46391' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>
<script type='text/javascript'>
// <![CDATA[
ref2xJS=escape(document['referrer']);
hf1N='a7e74a46344f2725c20ce11aa17b4a95';
hf1V='4092877ed6ccf378f7a624e5cb93804a';
document.write("<input type='hidden' name='ref2xJS' value='"+ref2xJS+"'><input type='hidden' name='"+hf1N+"' value='"+hf1V+"'>");
// ]]>
</script><noscript><input type="hidden" name="JSONST" value="NS1"></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external">Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>
</div> 
</div> 
</div> 
<aside class="sidebar-narrow">
<div id="polls-widget-6" class="widget widget_polls-widget"><div class="widget-top"><h4>Q-Poll</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div id="polls-40" class="wp-polls">
<form id="polls_form_40" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_40_nonce" name="wp-polls-nonce" value="13c804851d"/></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="40"/></p>
<p style="text-align: center;"><strong>Can you be a success in life without any school?</strong></p><div id="polls-40-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-101" name="poll_40" value="101"/> <label for="poll-answer-101">Yes</label></li>
<li><input type="radio" id="poll-answer-102" name="poll_40" value="102"/> <label for="poll-answer-102">No</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(40);"/></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(40); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<ul><li><a href="http://www.qfmzambia.com/q-poll-archives/">Polls Archive</a></li></ul></div></div> <div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>LOCAL NEWS </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.qfmzambia.com/2017/02/02/former-transport-minister-attributes-accidents-to-over-speeding/" title="Permalink to Former Transport Minister attributes accidents to over speeding" rel="bookmark"><img width="70" height="70" src="http://www.qfmzambia.com/wp-content/uploads/2016/10/William-Harrington-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="BNFA First Trustee William Harrington" srcset="http://www.qfmzambia.com/wp-content/uploads/2016/10/William-Harrington-70x70.jpg 70w, http://www.qfmzambia.com/wp-content/uploads/2016/10/William-Harrington-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.qfmzambia.com/2017/02/02/former-transport-minister-attributes-accidents-to-over-speeding/">Former Transport Minister attributes accidents to over speeding</a></h3>
<span class="date"><span class="tie-date">February 2, 2017</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.qfmzambia.com/2017/02/02/kabanda-urges-lungu-to-make-referendum-a-priority/" title="Permalink to Kabanda urges Lungu to make referendum a priority" rel="bookmark"><img width="70" height="70" src="http://www.qfmzambia.com/wp-content/uploads/2016/10/Mr.-Lungu-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="President Edgar Lungu" srcset="http://www.qfmzambia.com/wp-content/uploads/2016/10/Mr.-Lungu-70x70.png 70w, http://www.qfmzambia.com/wp-content/uploads/2016/10/Mr.-Lungu-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.qfmzambia.com/2017/02/02/kabanda-urges-lungu-to-make-referendum-a-priority/">Kabanda urges Lungu to make referendum a priority</a></h3>
<span class="date"><span class="tie-date">February 2, 2017</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.qfmzambia.com/2017/02/01/zesco-investigating-roma-township-blackout/" title="Permalink to ZESCO investigating Roma township blackout" rel="bookmark"><img width="70" height="70" src="http://www.qfmzambia.com/wp-content/uploads/2016/11/Zesco-HQ-e1480350232120-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Zesco Head Office Lusaka" srcset="http://www.qfmzambia.com/wp-content/uploads/2016/11/Zesco-HQ-e1480350232120-70x70.jpg 70w, http://www.qfmzambia.com/wp-content/uploads/2016/11/Zesco-HQ-e1480350232120-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.qfmzambia.com/2017/02/01/zesco-investigating-roma-township-blackout/">ZESCO investigating Roma township blackout</a></h3>
<span class="date"><span class="tie-date">February 1, 2017</span></span>
</li>
<li>
<h3><a href="http://www.qfmzambia.com/2017/02/01/talc-calls-for-more-investment-in-hivaids-programs/">TALC calls for more investment in HIV/AIDS programs</a></h3>
<span class="date"><span class="tie-date">February 1, 2017</span></span>
</li>
<li>
<h3><a href="http://www.qfmzambia.com/2017/02/01/malawian-inquiry-declares-interest-in-zambia-malawi-maize-scandal/">Malawian Inquiry declares interest in Zambia-Malawi maize scandal</a></h3>
<span class="date"><span class="tie-date">February 1, 2017</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div> <div id="polls-widget-4" class="widget widget_polls-widget"><div class="widget-top"><h4>Q &#8211; Poll</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div id="polls-41" class="wp-polls">
<form id="polls_form_41" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_41_nonce" name="wp-polls-nonce" value="c061282f4b"/></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="41"/></p>
<p style="text-align: center;"><strong>Zambian Award shows are</strong></p><div id="polls-41-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-103" name="poll_41" value="103"/> <label for="poll-answer-103">Excellent</label></li>
<li><input type="radio" id="poll-answer-104" name="poll_41" value="104"/> <label for="poll-answer-104">Poor</label></li>
<li><input type="radio" id="poll-answer-105" name="poll_41" value="105"/> <label for="poll-answer-105">Getting there</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(41);"/></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(41); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<ul><li><a href="http://www.qfmzambia.com/q-poll-archives/">Polls Archive</a></li></ul></div></div> <div id="latest-tweets-widget-3" class="widget twitter-widget"><div class="widget-top"><h4> <a href="http://twitter.com/qfmzambia">Follow QFM</a>
</h4><div class="stripe-line"></div></div>
<div class="widget-container">
<div id="twitter-widget">
<ul class="twitter_update_list">
<li class="twitter-item">Do you think the ban on movement of busses at night has helped in ending road traffic accidents in the country?... <a href="https://t.co/Y3wBekf4LH" class="twitter-link">https://t.co/Y3wBekf4LH</a> <small class="twitter-timestamp"><abbr title="2017/02/02 05:47:51">1 hour ago</abbr></small></li>
<li class="twitter-item">AROUND SPORTS 1 Output 1: <a href="https://t.co/cbes0KFRLw" class="twitter-link">https://t.co/cbes0KFRLw</a> via @YouTube <small class="twitter-timestamp"><abbr title="2017/02/01 21:54:06">9 hours ago</abbr></small></li>
<li class="twitter-item">RTSA suspends Mazhandu license
The Road Transport and Safety Agency (RTSA) has with immediate effect suspended... <a href="https://t.co/VCGNOloCNO" class="twitter-link">https://t.co/VCGNOloCNO</a> <small class="twitter-timestamp"><abbr title="2017/02/01 17:23:13">14 hours ago</abbr></small></li>
<li class="twitter-item">Re-Scan your 'FREE TO AIR MPEG-4 DECODER' with your Dish pointing to Eutelsat 7° East across Zambia to Experience... <a href="https://t.co/oBXBc3KTg9" class="twitter-link">https://t.co/oBXBc3KTg9</a> <small class="twitter-timestamp"><abbr title="2017/02/01 16:53:06">14 hours ago</abbr></small></li>
<li class="twitter-item">Fill in the blank. Abigail is the daughter of Michael. So Michael is the ________ of Abigail's father. Only a... <a href="https://t.co/8Ug9C8gXaG" class="twitter-link">https://t.co/8Ug9C8gXaG</a> <small class="twitter-timestamp"><abbr title="2017/02/01 13:41:33">17 hours ago</abbr></small></li>
</ul> </div>
</div></div> </aside>
</div>  
<aside class="sidebar">
<div id="dj_widget-4" class="widget DJ_Widget"> <div class="widget">
<div class="widget-top"><h4>LIVE ON QFM RIGHT NOW</h4><div class="stripe-line"></div></div>
<div class="widget-container">
<ul class="on-air-list">
<li class="on-air-dj"><span class="on-air-dj-avatar"><img width="150" height="150" src="http://www.qfmzambia.com/wp-content/uploads/2014/04/TENDE-SITE1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="TENDE-SITE" srcset="http://www.qfmzambia.com/wp-content/uploads/2014/04/TENDE-SITE1-150x150.jpg 150w, http://www.qfmzambia.com/wp-content/uploads/2014/04/TENDE-SITE1-70x70.jpg 70w" sizes="(max-width: 150px) 100vw, 150px"/></span><a href="http://www.qfmzambia.com/show/the-tender-transition/">The Tender Transition with Tende</a><span class="radio-clear"></span><span class="on-air-dj-sched">Thursday, 09:00 -12:00</span><br/></li> </ul>
</div>
</div></div> <div id="facebook-like-box-3" class="widget widget_facebook-like-box"><div class="widget-top"><h4>LIKE QFM ON FACEBOOK</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/qfmzambia" data-height="600" data-show-faces="true" data-stream="true" data-force-wall="true"></div></div></div> <div id="facebook-like-2" class="widget widget_facebook_like"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="fb-like" data-ref="widget" data-href="https://www.facebook.com/qfmzambia" data-layout="button_count" data-share="true" data-show-faces="true" data-width="450" data-action="recommend"></div></div></div>  <div class="widget social-icons-widget">
<div class="social-icons icon_32">
<a class="ttip" title="Facebook" href="https://www.facebook.com/qfmzambia"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/qfmzambia"><i class="tieicon-twitter"></i></a> </div>
</div>
<div id="login-widget-1" class="widget login-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div id="login-form">
<form action="http://www.qfmzambia.com/wp-login.php" method="post">
<p id="log-username"><input type="text" name="log" id="log" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}" size="33"/></p>
<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33"/></p>
<input type="submit" name="submit" value="Log in" class="login-button"/>
<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever"/> Remember Me</label>
<input type="hidden" name="redirect_to" value="/2017/02/02/beyonce-pregnant-couple-blessed-to-be-having-twins/"/>
</form>
<ul class="login-links">
<li><a href="http://www.qfmzambia.com/wp-login.php?action=lostpassword">Lost your password?</a></li>
</ul>
</div>
</div></div> </aside>
<div class="clear"></div> <div class="clear"></div>
</div> 
<div class="ads-bottom"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-6190408843111611" data-ad-slot="7121544235"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </div> 
<footer class="fade-in animated4">
<div id="footer-widget-area" class="footer-4c container">
<div id="footer-first" class="footer-widgets-box">
<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Top 3 Songs </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<h3><a href="http://www.qfmzambia.com/2014/03/19/happy-pharrell/">Happy &#8211; Pharrell</a></h3>
<span title="" class="stars-small"><span style="width:94.5%"></span></span>
<span class="date"><span class="tie-date">March 19, 2014</span></span>
</li>
<li>
<h3><a href="http://www.qfmzambia.com/2014/03/19/tu-bailafye-nokunwa-muzo-aka-alphonso/">Tu Bailafye Nokunwa &#8211; Muzo AKA Alphonso</a></h3>
<span title="" class="stars-small"><span style="width:81%"></span></span>
<span class="date"><span class="tie-date">March 19, 2014</span></span>
</li>
<li>
<h3><a href="http://www.qfmzambia.com/2011/07/30/praesent-adipiscing-mi-eget-ipsum-imperdiet-elementum/">Moment Of Time &#8211; Afunika</a></h3>
<span title="Great Song !" class="stars-small"><span style="width:81%"></span></span>
<span class="date"><span class="tie-date">July 30, 2011</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div>  </div>
<div id="footer-second" class="footer-widgets-box">
<div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>News Calendar</h4></div>
<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>February 2017</caption>
<thead>
<tr>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.qfmzambia.com/2017/01/">&laquo; Jan</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.qfmzambia.com/2017/02/01/" aria-label="News published on February 1, 2017">1</a></td><td id="today"><a href="http://www.qfmzambia.com/2017/02/02/" aria-label="News published on February 2, 2017">2</a></td><td>3</td><td>4</td><td>5</td>
</tr>
<tr>
<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
</tr>
<tr>
<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></div></div>  </div> 
<div id="footer-third" class="footer-widgets-box">
<div id="text-html-widget-5" class="text-html-box">
<div style="height:30px;"><div id="cscf" class="cscfBlock"> <div class="cscfVersion" style="display:none;"> Clean and Simple WordPress Contact Form by Meg Nicholas - WordPress Developer. Version 4.3.4 </div> <div class="cscfMessageSent" style="display:none;"> <h3>Message Sent</h3><p>Thank you for your message, one of our Q FM staff will respond shortly and attend to your query. </p> </div> <div class="cscfMessageNotSent" style="display:none;"> <p>Sorry, there has been a problem and your message was not sent.</p> </div> <div class="cscfForm"> <p></p> <form role="form" id="frmCSCF" name="frmCSCF" method="post"> <input type="hidden" id="cscf_nonce" name="cscf_nonce" value="21d1aa8f11"/><input type="hidden" name="_wp_http_referer" value="/2017/02/02/beyonce-pregnant-couple-blessed-to-be-having-twins/"/> <input type="hidden" name="post-id" value="46391">   <div class="control-group form-group"> <label for="cscf_name">Name:</label> <div class=""> <input class="form-control input-xlarge" data-rule-required="true" data-msg-required="Please give your name." type="text" id="cscf_name" name="cscf[name]" value="" placeholder="Your Name"/> </div> <span for="cscf_name" class="help-inline help-block error" style="display:none;"> </span> </div>   <div class="control-group form-group"> <label for="cscf_email">Email Address:</label> <div class=""> <input class="form-control input-xlarge" data-rule-required="true" data-rule-email="true" data-msg-required="Please give your email address." data-msg-email="Please enter a valid email address." type="email" id="cscf_email" name="cscf[email]" value="" placeholder="Your Email Address"/> </div> <span for="cscf_email" class="help-inline help-block error" style="display:none;"> </span> </div>   <div class="control-group form-group"> <label for="cscf_message">Message:</label> <div class=""> <textarea class="form-control input-xlarge" data-rule-required="true" data-msg-required="Please give a message." id="cscf_message" name="cscf[message]" rows="10" placeholder="Your Message"></textarea> </div> <span for="cscf_message" class="help-inline help-block error" style="display:none;"> </span> </div>   <input type="submit" class="btn btn-default" value="Send Message"/> </form> </div></div></div> </div>
</div> 
<div id="footer-fourth" class="footer-widgets-box">
<div id="text-html-widget-9" class="footer-widget text-html"><div class="footer-widget-top"><h4>Call Us:</h4></div>
<div class="footer-widget-container"><div><b> Newsroom </b>
</br>
+260-211-252235
</br>
</br>
<b> On-Air </b>
</br>
+260-211-250849
</br>
</br>
<b> Marketing </b>
</br>
+260-211-252235
</div><div class="clear"></div></div></div>  </div> 
</div> 
<div class="clear"></div>
</footer> 
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Facebook" href="https://www.facebook.com/qfmzambia" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/qfmzambia" target="_blank"><i class="tieicon-twitter"></i></a> </div>
<div class="alignleft">
©Copyright 2014. All rights reserved -- <a href="http://www.qfmzambia.com/terms.htm">Terms and Conditions</a> </div>
</div> 
</div> 
</div> 
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52250849-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='cscf-bootstrap-css' href='http://www.qfmzambia.com/wp-content/plugins/clean-and-simple-contact-form-by-meg-nicholas/css/bootstrap-forms.min.css?ver=4.3.4' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.qfmzambia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"281456482007575"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-content/plugins/clean-and-simple-contact-form-by-meg-nicholas/js/jquery.validate.min.js?ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cscfvars = {"ajaxurl":"http:\/\/www.qfmzambia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.qfmzambia.com/wp-content/plugins/clean-and-simple-contact-form-by-meg-nicholas/js/jquery.validate.contact.form.js?ver=4.3.4'></script>
<div id="fb-root"></div></body>
</html>
 